BLE测试工具App

Android 4.3操作系统低功耗蓝牙BLE测试工具BLE Explorer 1.0.

软硬件要求:
1. Android 4.3操作系统
2. 硬件支持Bluetooth 4.0

点击下载测试软件安装包及使用说明:

BLE_Explorer_V1.0.2

BLE Explorer 使用说明

版本声明:
V1.0.2 (20131216)
对应Samsung Galaxy S4,功能改进

历史版本下载:
BLE_Explorer V1.0.0

Comments are closed.